cutter 1.03-2 source package in Ubuntu

Changelog

cutter (1.03-2) unstable; urgency=low

  * Adopt the package (Closes: #316195).
  * Update the manpage cutter.8.
  * Remove an old manpage manpage.1 left alone in the build system.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  07 Nov 2006 01:15:44 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync
Uploaded to:
Feisty
Original maintainer:
Aurélien GÉRÔME
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release universe net
Precise release universe net

Downloads

File Size SHA-256 Checksum
cutter_1.03.orig.tar.gz 12.8 KiB 0e364d8f864fdef6523fec7a4089aef640a276046518019c6931ee09b89bc71b
cutter_1.03-2.diff.gz 4.1 KiB 953f1651c8a22bcef3252c973aeb38f70254d0f03e4c6712060b228000c13be0
cutter_1.03-2.dsc 552 bytes ed428ec0cb7b0b7455afdc67214401ebee79d328f3fa70533476d8623ba0816b

View changes file

Binary packages built by this source

cutter: No summary available for cutter in ubuntu wily.

No description available for cutter in ubuntu wily.