package cupsys 1.3.7-1ubuntu3 failed to install/upgrade: dependency problems - leaving unconfigured

Bug #280120 reported by SebastienR on 2008-10-08
2
Affects Status Importance Assigned to Milestone
cupsys (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: cupsys

x

ProblemType: Package
Architecture: i386
Date: Tue Oct 7 20:07:58 2008
DistroRelease: Ubuntu 8.04
ErrorMessage: dependency problems - leaving unconfigured
Package: cupsys 1.3.7-1ubuntu3
PackageArchitecture: i386
SourcePackage: cupsys
Title: package cupsys 1.3.7-1ubuntu3 failed to install/upgrade: dependency problems - leaving unconfigured
Uname: Linux 2.6.24-21-generic i686

SebastienR (sebastien-ruel) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers