There are currently no open bugs.

"crowdsec-firewall-bouncer" versions published in Ubuntu

Oracular (0.0.25-4): universe/misc
Mantic-updates (0.0.25-3ubuntu0.1): universe/misc
Mantic-security (0.0.25-3ubuntu0.1): universe/misc
Noble (0.0.25-3build1): universe/misc
Mantic (0.0.25-3build1): universe/misc