There are currently no open bugs.

"crowdsec-custom-bouncer" versions published in Ubuntu

Oracular (0.0.15-3build1): universe/misc
Mantic-updates (0.0.15-3ubuntu0.1): universe/misc
Mantic-security (0.0.15-3ubuntu0.1): universe/misc
Noble (0.0.15-3build1): universe/misc
Mantic (0.0.15-3build1): universe/misc