There are currently no open bugs.

"crashme" versions published in Ubuntu

Artful (2.8.5-1): universe/devel
Zesty (2.8.5-1): universe/devel
Xenial (2.8.5-1): universe/devel
Trusty (2.4-11): universe/devel
Precise (2.4-9): universe/devel