Comment 2 for bug 491238

Jamie Strandboge (jdstrand) wrote :

[Updating] cowdancer (0.56ubuntu3 [Ubuntu] < 0.58 [Debian])
 * Trying to add cowdancer...
  - <cowdancer_0.58.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <cowdancer_0.58.dsc: downloading from http://ftp.debian.org/debian/>
I: cowdancer [universe] -> cowdancer_0.56ubuntu3 [universe].
I: cowdancer [universe] -> cowbuilder_0.56ubuntu3 [universe].
I: cowdancer [universe] -> qemubuilder_0.56ubuntu3 [universe].