corkscrew 2.0-10 source package in Ubuntu

Changelog

corkscrew (2.0-10) unstable; urgency=low


  * debian/compat
    - Update to 9.
  * debian/copyright
    - Update year.
  * debian/control
    - (Build-Depends): Update to debhelper 9.
    - (Standards-Version): Update to 3.9.4.
  * debian/patches
    - (30): New. Support spaces in authentication data. Patch thanks to
      Filip Zyzniewski <email address hidden> (LP: #962921).
  * debian/pod2man.mk
    - Remove sed, use --release option.

 -- Jari Aalto <email address hidden>  Thu, 23 May 2013 21:46:35 +0300

Upload details

Uploaded by:
Jari Aalto on 2013-05-24
Uploaded to:
Sid
Original maintainer:
Jari Aalto
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe net
Trusty release on 2013-10-18 universe net

Downloads

File Size SHA-256 Checksum
corkscrew_2.0-10.dsc 1.8 KiB b7f3677bd73e66ac6792735e6e2d93ec301d7332b2081fdbbe11780ee3c78d92
corkscrew_2.0.orig.tar.gz 55.4 KiB 0d0fcbb41cba4a81c4ab494459472086f377f9edb78a2e2238ed19b58956b0be
corkscrew_2.0-10.debian.tar.gz 6.7 KiB 08710a94c93fdc37060da8e4c9902354ff586ace42feb4e81da73179ef135d05

Available diffs

No changes file available.

Binary packages built by this source

corkscrew: No summary available for corkscrew in ubuntu yakkety.

No description available for corkscrew in ubuntu yakkety.

corkscrew-dbgsym: No summary available for corkscrew-dbgsym in ubuntu yakkety.

No description available for corkscrew-dbgsym in ubuntu yakkety.