content-hub: qdoc moved to qttools5-dev-tools

Bug #1608803 reported by Timo Jyrinki on 2016-08-02
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
content-hub (Ubuntu)
Undecided
Unassigned

Bug Description

content-hub needs qttools5-dev-tools dependency due to qdoc moving from qtbase to qttools in Qt 5.6.

Related branches

Changed in content-hub (Ubuntu):
status: New → In Progress
Changed in content-hub (Ubuntu):
assignee: Timo Jyrinki (timo-jyrinki) → nobody
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers