package conntrack-tools 0.9.5-0ubuntu1 failed to install/upgrade: post-installation script alfolyamat 1 hibakóddal kilépett

Bug #406749 reported by Géza Búza on 2009-07-30
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
conntrack-tools (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: conntrack-tools

I cannot remove/purge conntrack-tools package. (The conntrack and conntrackd packages are not installed.)

Release: Ubuntu 8.10
conntrack-tools version: 0.9.5-0ununtu1

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 8.10
ErrorMessage: post-installation script alfolyamat 1 hibakóddal kilépett
Package: conntrack-tools 0.9.5-0ubuntu1
SourcePackage: conntrack-tools
Title: package conntrack-tools 0.9.5-0ubuntu1 failed to install/upgrade: post-installation script alfolyamat 1 hibakóddal kilépett
Uname: Linux 2.6.27-14-generic i686

Géza Búza (medve) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers