concordance 1.2-1build1 source package in Ubuntu

Changelog

concordance (1.2-1build1) wily; urgency=medium

  * No-change rebuild for libzip soname change

 -- Matthias Klose <email address hidden>  Sat, 12 Sep 2015 01:18:35 +0000

Upload details

Uploaded by:
Matthias Klose
Uploaded to:
Wily
Original maintainer:
Mathieu Trudel-Lapierre
Architectures:
any all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release universe misc

Downloads

File Size SHA-256 Checksum
concordance_1.2.orig.tar.bz2 1.1 MiB ce9f23dfcd9bb1de79edd07231062c5e5d5fdefb3dd88ae6da7fb25b8d782434
concordance_1.2-1build1.debian.tar.xz 6.2 KiB 56495fa8b688c7510c3966f800ad63ad936335d0c0b04bfbf61d962f531d1f82
concordance_1.2-1build1.dsc 2.1 KiB f4bc9c4c5da6a1cf470bd7a0ee50e85bc00840bb3c379360d996cb3311c15f18

Available diffs

View changes file

Binary packages built by this source

concordance: No summary available for concordance in ubuntu yakkety.

No description available for concordance in ubuntu yakkety.

concordance-common: No summary available for concordance-common in ubuntu artful.

No description available for concordance-common in ubuntu artful.

concordance-dbgsym: No summary available for concordance-dbgsym in ubuntu yakkety.

No description available for concordance-dbgsym in ubuntu yakkety.

libconcord-dev: configuration tool for Harmony remotes - development files

 The Logitech Harmony is a highly configurable universal IR remote control
 compatible with most multimedia devices. The concordance software suite
 allows you to program such remotes using a configuration object retrieved
 from the harmonyremote.com website.
 .
 This package contains the development files for the concordance framework.

libconcord4: No summary available for libconcord4 in ubuntu zesty.

No description available for libconcord4 in ubuntu zesty.

libconcord4-dbgsym: No summary available for libconcord4-dbgsym in ubuntu artful.

No description available for libconcord4-dbgsym in ubuntu artful.

python-libconcord: No summary available for python-libconcord in ubuntu yakkety.

No description available for python-libconcord in ubuntu yakkety.