There are currently no open bugs.

"compass-h5bp-plugin" versions published in Ubuntu

Cosmic (1.0.0-4): universe/ruby
Bionic (1.0.0-4): universe/ruby
Xenial (1.0.0-2): universe/ruby
Trusty (0.1.2-1): universe/ruby