colplot 5.0.1-3 source package in Ubuntu

Changelog

colplot (5.0.1-3) unstable; urgency=medium

  * Only manage apache|lighttpd conf files based on the users selection
    (Closes: #814627)
  * Update the French translation (Closes: #814828)

 -- Troy Heber <email address hidden>  Tue, 16 Feb 2016 13:28:51 -0700

Upload details

Uploaded by:
Troy Heber on 2016-02-17
Uploaded to:
Sid
Original maintainer:
Troy Heber
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-02-17 universe misc

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
colplot_5.0.1-3.dsc 1.6 KiB 98faaf5eb0fd46a2ff8fc670ec49df68ea7c98206d2fecba10d1773d91914d1c
colplot_5.0.1.orig.tar.gz 205.5 KiB 4befdc7c22e29418d7e2dd3950f2f6e2b0d771f841962c627b0fdb18961f7a5d
colplot_5.0.1-3.diff.gz 10.0 KiB d27eb08a41f925bb5d50e78f42f33cde3accb7787d0a69a46d1b5006a9358ad4

Available diffs

No changes file available.

Binary packages built by this source

colplot: No summary available for colplot in ubuntu yakkety.

No description available for colplot in ubuntu yakkety.