coherence 0.6.6.2-8 source package in Ubuntu

Changelog

coherence (0.6.6.2-8) unstable; urgency=low


  * Remove generated files on clean (Closes: #671245).
  * Patched to replace use of deprecated FileTransfer class (Closes: 572796)

 -- Eric Evans <email address hidden>  Mon, 12 Aug 2013 13:43:58 +0200

Upload details

Uploaded by:
Eric Evans on 2013-08-12
Uploaded to:
Sid
Original maintainer:
Eric Evans
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-21 universe python

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
coherence_0.6.6.2-8.dsc 1.3 KiB 0da53560f15f565f9722aad10c2fb39ab6c8f198721404756eb9b35ceade5054
coherence_0.6.6.2.orig.tar.gz 356.4 KiB 0b54a6ba88c1ff6274aadb68ff37b8a3961b4c6acf5ded291c5dea936a311ba4
coherence_0.6.6.2-8.debian.tar.gz 9.7 KiB 107d999bcf68d7eda043f84697a689b2a98ba478aff94a147560130dac7a41d1

Available diffs

No changes file available.

Binary packages built by this source

python-coherence: No summary available for python-coherence in ubuntu wily.

No description available for python-coherence in ubuntu wily.