There are currently no open bugs.

"codespeak-lib" versions published in Ubuntu

Trusty (1.4.20-1): main/python
Precise (1.3.4-2build1): universe/python