Comment 1 for bug 891527

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package cobbler - 2.2.2-0ubuntu2

---------------
cobbler (2.2.2-0ubuntu2) precise; urgency=low

  * debian/cobbler-common.install: Install missing files.
    - etc/cobbler/mongodb.conf (LP: #891527)
    - etc/cobbler/ldap/ldap_authconfig.template
    - etc/cobbler/iso/buildiso.template
    - etc/cobbler/pxe/gpxemenu.template exists
    - etc/cobbler/pxe/pxeprofile_esxi.template
    - etc/cobbler/pxe/pxesystem_esxi.template
 -- Andres Rodriguez <email address hidden> Thu, 17 Nov 2011 10:38:58 -0500