Comment 3 for bug 1217846

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package cloud-utils - 0.27-0ubuntu4

---------------
cloud-utils (0.27-0ubuntu4) saucy; urgency=low

  * Add proper Conflicts/Replaces for the package split to unbreak upgrades.
    (LP: #1217846)
 -- Martin Pitt <email address hidden> Wed, 28 Aug 2013 13:40:31 +0200