Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #1218727: package clamav-base 0.97.8+dfsg-1ubuntu1.12.04.1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1 Low Fix Committed 176 weeks

From: Shane Williams
Link: ubuntu.14.04.clamav-base.patch

ubuntu.14.04.clamav-base.patch

11 of 1 result