There are currently no open bugs.

"cgsi-gsoap" versions published in Ubuntu

Groovy (1.3.11-1build4): universe/libs
Focal (1.3.11-1build3): universe/libs
Bionic (1.3.10-5): universe/libs
Xenial (1.3.8-1build1): universe/libs
Trusty (1.3.5-3): universe/libs
Precise (1.3.4.2-4): universe/libs