Comment 2 for bug 1312301

Michael Tughan (mtughan) wrote :

Sorry, forgot to give that link before. Yes, a Google search turned that up first, which is when I asked about it in #ubuntu-server on freenode. Manually modifying requires.txt to "pecan>=0.3.0" also gives me the same happybase error he mentioned in the comments. Whether that should be a separate bug or not, I'm not sure.