Comment 7 for bug 819609

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package casper - 1.273

---------------
casper (1.273) oneiric; urgency=low

  [ Mario Limonciello ]
  * scripts/casper: Add support for SAS controllers now that 575297 is fixed.
    (LP: #819564)

  [ St├ęphane Graber ]
  * lightdm no longer ships with /etc/lightdm/lightdm.conf in its package.
    Updating 15autologin casper hook to create one when missing. (LP: #819609)
 -- Stephane Graber <email address hidden> Tue, 02 Aug 2011 17:47:10 -0400