camping 2.0-2 source package in Ubuntu

Changelog

camping (2.0-2) unstable; urgency=low

  * Although activerecord is not needed for an Camping application, it is
    used by the camping binary (camping/server) during development.
  * debian/rules:
    - The recommend on mongrel is not necessary, demoted to suggests.
    - Replaced recommend on libactivesupport-ruby1.8 by the actually
      intented libactiverecord-ruby1.8.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sun,  20 Jun 2010 02:59:40 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-06-20
Uploaded to:
Maverick
Original maintainer:
Paul van Tilburg
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe web

Builds

Maverick: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
camping_2.0.orig.tar.gz 371.3 KiB 0e42583467e0ae87254516706846bbd772fe0e7475b303d3b90a73aa03f26dda
camping_2.0-2.diff.gz 3.9 KiB 194285ecba81736b687efde9001c1102cbeacba91d7b791387d8d057be539fbe
camping_2.0-2.dsc 1.2 KiB 971d39c11b435706fda0c2001e0f416e463ee2ca30074d508de7c272885999d1

Available diffs

View changes file

Binary packages built by this source

camping: No summary available for camping in ubuntu oneiric.

No description available for camping in ubuntu oneiric.