don't know

Bug #366329 reported by Luca on 2009-04-24
4
Affects Status Importance Assigned to Milestone
ca-certificates (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: ca-certificates

upgrading from alternate install cd

ProblemType: Package
Architecture: amd64
DistroRelease: Ubuntu 9.04
ErrorMessage:
 ErrorMessage: il sottoprocesso post-installation script ha restituito un codice di errore 1
MediaBuild: Ubuntu 9.04 "Jaunty Jackalope" - Release amd64 (20090420.1)
NonfreeKernelModules: nvidia
Package: ca-certificates 20080809
PackageArchitecture: all
SourcePackage: ca-certificates
Title: package ca-certificates 20080809 failed to install/upgrade:
Uname: Linux 2.6.27-11-generic x86_64

Luca (lucac-gtalk) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers