Comment 7 for bug 1767453

miguelquiros (mquiros) wrote :

No success in my case (difference with Maurice report). Tried again today to upgrade (via dpkg -i) to 20180409 and got an error message saying that post-installation script produces an output status of "1" (this means error when executing the postinst script, doesn't it?). Package left unconfigured and 20170717~16.04.1 needs to be reinstalled to get a system without broken packages.
Is there some way to get more verbose information about what is going wrong with the post installation script?