Comment 2 for bug 1735348

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package byobu - 5.123-0ubuntu2

---------------
byobu (5.123-0ubuntu2) bionic; urgency=medium

  * Build-depend on dh-python.
  * Drop the alternative python2 dependencies. LP: #1735348.

 -- Matthias Klose <email address hidden> Mon, 04 Dec 2017 13:18:24 +0100