Comment 3 for bug 623380

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package bug-buddy - 2.31.3-0ubuntu1

---------------
bug-buddy (2.31.3-0ubuntu1) maverick; urgency=low

  * New upstream release. (LP: #623380)
  * Dropped repack, as upstream has accepted the change and removed
    the convert_UTF.* files.
  * debian/patches/99_ltmain_as-needed.patch:
    - Make --as-needed actually do something on shared libraries.
 -- Bilal Akhtar <email address hidden> Tue, 24 Aug 2010 16:22:29 +0300