brother-lpr-drivers-laser 2.0.1-3-0ubuntu4 source package in Ubuntu

Changelog

brother-lpr-drivers-laser (2.0.1-3-0ubuntu4) natty; urgency=low

  * Remove wrong depends/build-depends on ia32-libs; add build-depends
    on libc6-dev-i386 instead
  * Fix the clean target
 -- Steve Langasek <email address hidden>   Sun, 20 Feb 2011 09:39:19 +0000

Upload details

Uploaded by:
Steve Langasek on 2011-02-20
Uploaded to:
Natty
Original maintainer:
MOTU
Architectures:
i386 amd64
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 multiverse text

Builds

Natty: [FULLYBUILT] amd64 [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
brother-lpr-drivers-laser_2.0.1-3.orig.tar.gz 713.2 KiB 4ab71aedbbda0e338325a34a71c8e69a2df9fb28dfeb28b5a0093e99203842f6
brother-lpr-drivers-laser_2.0.1-3-0ubuntu4.diff.gz 3.2 KiB 5f2a357ffce9c6b0a31136d5c65670a79353c214fc9d1c55de7456c50319b9df
brother-lpr-drivers-laser_2.0.1-3-0ubuntu4.dsc 1.9 KiB 0092d554542322c5fe05aceb65b2e396427153f13dbf8e3c468b1d8ca8c7bf0e

View changes file

Binary packages built by this source

brother-lpr-drivers-laser: No summary available for brother-lpr-drivers-laser in ubuntu oneiric.

No description available for brother-lpr-drivers-laser in ubuntu oneiric.