package brltty 5.0-2ubuntu3 failed to install/upgrade: підпроцес встановлено post-installation сценарій повернув статус помилку 1

Bug #1432029 reported by vavlap on 2015-03-13
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
brltty (Ubuntu)
Undecided
Unassigned

Bug Description

The error appeared while upgrading from xubuntu 14.04 to xubuntu 14.10

ProblemType: Package
DistroRelease: Ubuntu 14.10
Package: brltty 5.0-2ubuntu3
ProcVersionSignature: Ubuntu 3.11.0-26.45-generic 3.11.10.12
Uname: Linux 3.11.0-26-generic i686
ApportVersion: 2.14.1-0ubuntu3.7
Architecture: i386
Date: Fri Mar 13 21:54:13 2015
ErrorMessage: підпроцес встановлено post-installation сценарій повернув статус помилку 1
InstallationDate: Installed on 2014-01-19 (418 days ago)
InstallationMedia: Xubuntu 13.10 "Saucy Salamander" - Release i386 (20131016)
SourcePackage: brltty
Title: package brltty 5.0-2ubuntu3 failed to install/upgrade: підпроцес встановлено post-installation сценарій повернув статус помилку 1
UpgradeStatus: Upgraded to utopic on 2015-02-28 (13 days ago)

vavlap (vavlap) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers