package brltty 5.0-2ubuntu3 failed to install/upgrade: underprocessen installerade post-installation-skript gav felkod 1

Bug #1381591 reported by rolfc on 2014-10-15
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
brltty (Ubuntu)
Undecided
Unassigned

Bug Description

I did not notice anything

ProblemType: Package
DistroRelease: Ubuntu 14.10
Package: brltty 5.0-2ubuntu3
ProcVersionSignature: Ubuntu 3.16.0-21.28-generic 3.16.4
Uname: Linux 3.16.0-21-generic x86_64
ApportVersion: 2.14.7-0ubuntu5
AptOrdering:
 brltty: Configure
 brltty-x11: Configure
Architecture: amd64
Date: Thu Oct 9 14:46:00 2014
DuplicateSignature: package:brltty:5.0-2ubuntu3:underprocessen installerade post-installation-skript gav felkod 1
ErrorMessage: underprocessen installerade post-installation-skript gav felkod 1
InstallationDate: Installed on 2010-10-06 (1470 days ago)
InstallationMedia: Ubuntu 10.04.1 LTS "Lucid Lynx" - Release amd64 (20100816.1)
SourcePackage: brltty
Title: package brltty 5.0-2ubuntu3 failed to install/upgrade: underprocessen installerade post-installation-skript gav felkod 1
UpgradeStatus: Upgraded to utopic on 2014-04-24 (174 days ago)

rolfc (rolfcronberg) wrote :
tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers