no puede grabar con los complementos actuales

Bug #436892 reported by Pedro on 2009-09-25
18
This bug affects 3 people
Affects Status Importance Assigned to Milestone
brasero (Ubuntu)
Low
Unassigned

Bug Description

Binary package hint: brasero

Reemplace el disco por un CD o DVD soportado.
No se puede grabar con el conjunto actual de complementos

ProblemType: Bug
Architecture: amd64
DistroRelease: Ubuntu 9.04
ExecutablePath: /usr/bin/brasero
Package: brasero 2.26.1-0ubuntu1
ProcEnviron:
 LANG=es_MX.UTF-8
 SHELL=/bin/bash
SourcePackage: brasero
Uname: Linux 2.6.28-15-generic x86_64

Pedro (ugpcomputer) wrote :
Pedro Villavicencio (pedro) wrote :

please open a new report in English.

Changed in brasero (Ubuntu):
importance: Undecided → Low
status: New → Invalid
Eduardo Parra (soker) on 2010-02-06
Changed in brasero (Ubuntu):
status: Invalid → Confirmed
papukaija (papukaija) wrote :

Please keep this bug closed as done in comment 2.

Changed in brasero (Ubuntu):
status: Confirmed → Invalid
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers