bouncy 0.6.20071104-8 source package in Ubuntu

Changelog

bouncy (0.6.20071104-8) unstable; urgency=medium

  * Team upload.
  * Add dependency on python3-future.
    Thanks to Jérôme Bouat for the report, Hans Joachim Desserud for the fix.
    (Closes: #986577) (LP: #1922504)

 -- Reiner Herrmann <email address hidden>  Sat, 10 Apr 2021 15:55:51 +0200

Upload details

Uploaded by:
Debian Games Group on 2021-04-10
Uploaded to:
Sid
Original maintainer:
Debian Games Group
Architectures:
all
Section:
games
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Impish release on 2021-04-29 universe games

Builds

Impish: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
bouncy_0.6.20071104-8.dsc 2.1 KiB ba5d93131887aef1aa081c6aba66dc24ea1c1e4d91c981a97dc9653a0ab7e4b9
bouncy_0.6.20071104.orig.tar.gz 404.1 KiB 0aeb48bd4c90fe814798b74d93cd760500cfe66018c1285283a122b96ad44d81
bouncy_0.6.20071104-8.debian.tar.xz 14.0 KiB e613a85c03c674d4e9e1d7f78ee96bfcc82b5943843565bbca3ffbc9e260a928

Available diffs

No changes file available.

Binary packages built by this source

bouncy: eat the yummy veggies in the garden - game for small kids

 You play Bouncy the Hungry Rabbit. You're in a garden with yummy veggies and
 a farmer who's not keen on you eating them. You can hide (and move around)
 under the ground.
 .
 Bouncy was written so it could be enjoyed by the author's daughter, who was
 about to turn 3, and by older gamers. Hence it's not a violent game and "easy"
 is really, really easy, and "hard" is challenging.