Ubuntu

Comment 43 for bug 1013171

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package shadow - 1:4.1.4.2+svn3283-3ubuntu6

---------------
shadow (1:4.1.4.2+svn3283-3ubuntu6) quantal; urgency=low

  * debian/source_shadow.py: Fix compatibility with python3. Thanks Edward
    Donovan! (LP: #1013171)
 -- Martin Pitt <email address hidden> Mon, 18 Jun 2012 15:09:54 +0200