blobandconquer 1.11-dfsg+20-1ubuntu1 source package in Ubuntu

Changelog

blobandconquer (1.11-dfsg+20-1ubuntu1) oneiric; urgency=low

  * debian/patches/fix_as_needed.patch (LP: #765986)
    fix FTBFS with ld --as-needed by correcting order of arguments.
 -- Andreas Moog <email address hidden>   Thu, 23 Jun 2011 14:25:26 +0000

Upload details

Uploaded by:
Andreas Moog on 2011-06-23
Uploaded to:
Oneiric
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
games
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe games
Trusty release on 2013-10-18 universe games
Precise release on 2011-10-13 universe games

Downloads

File Size SHA-256 Checksum
blobandconquer_1.11-dfsg+20.orig.tar.gz 15.3 MiB caa3d949bbcaf63ec9fdd285bd9a584965d8a110f2c2f3deffd1af4db8d3d9e0
blobandconquer_1.11-dfsg+20-1ubuntu1.debian.tar.gz 8.6 KiB c6eeeabdc88a081980a45d7cd4e2559a3e8d2d71bb9dd3b62d8203ce04504af4
blobandconquer_1.11-dfsg+20-1ubuntu1.dsc 2.0 KiB cdfd8576abde0c179c2c985ba168c75a403fa7d8f7ee92a039ceb1fd5b8e806c

View changes file

Binary packages built by this source

blobandconquer: No summary available for blobandconquer in ubuntu oneiric.

No description available for blobandconquer in ubuntu oneiric.

blobandconquer-data: No summary available for blobandconquer-data in ubuntu oneiric.

No description available for blobandconquer-data in ubuntu oneiric.

blobandconquer-dbgsym: No summary available for blobandconquer-dbgsym in ubuntu yakkety.

No description available for blobandconquer-dbgsym in ubuntu yakkety.