package bbswitch-dkms 0.8-3ubuntu1 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 10

Bug #1574710 reported by Paul M on 2016-04-25
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
bbswitch (Ubuntu)
Undecided
Unassigned

Bug Description

Installing Ubuntu

Core i5 4210U
GeForce GT 840M
SSD Crucial 250 Go

ProblemType: Package
DistroRelease: Ubuntu 16.04
Package: bbswitch-dkms 0.8-3ubuntu1
ProcVersionSignature: Ubuntu 4.4.0-21.37-generic 4.4.6
Uname: Linux 4.4.0-21-generic x86_64
ApportVersion: 2.20.1-0ubuntu2
Architecture: amd64
CasperVersion: 1.376
Date: Mon Apr 25 15:21:28 2016
ErrorMessage: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 10
LiveMediaBuild: Ubuntu 16.04 LTS "Xenial Xerus" - Release amd64 (20160420.1)
RelatedPackageVersions:
 dpkg 1.18.4ubuntu1
 apt 1.2.10ubuntu1
SourcePackage: bbswitch
Title: package bbswitch-dkms 0.8-3ubuntu1 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 10
UpgradeStatus: No upgrade log present (probably fresh install)

Paul M (pauloheaven) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers