There are currently no open bugs.

"barada-pam" versions published in Ubuntu

Jammy (0.5-3.1build12): universe/libs
Impish (0.5-3.1build12): universe/libs
Hirsute (0.5-3.1build12): universe/libs
Focal (0.5-3.1build11): universe/libs
Bionic (0.5-3.1build9): universe/libs
Xenial (0.5-3.1build4): universe/libs
Trusty (0.5-3.1build2): universe/libs