package b43-fwcutter 1:011-5 failed to install/upgrade:

Bug #366248 reported by reakes.michael@gmail.com on 2009-04-24
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
b43-fwcutter (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: b43-fwcutter

z

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 9.04
ErrorMessage:
 ErrorMessage: subprocess post-installation script returned error exit status 1
Package: b43-fwcutter 1:011-5
SourcePackage: b43-fwcutter
Title: package b43-fwcutter 1:011-5 failed to install/upgrade:
Uname: Linux 2.6.27-11-generic i686

Przemek K. (azrael) wrote :

gunzip VarLogDistupgrade200904232154.gz
gunzip: VarLogDistupgrade200904232154.gz: unexpected end of file

I'm afraid we won't be able to read your logs since your file is corrupted.

Does this issue still appear in latest Ubuntu? (9.10)

Changed in b43-fwcutter (Ubuntu):
status: New → Incomplete
Przemek K. (azrael) wrote :

I'm closing this bug because I've received no response from the original reporter nor from any commenter.
Please test the latest Ubuntu version (9.10 or 10.04) and report a new bug if necessary.
https://help.ubuntu.com/community/ReportingBugs

Changed in b43-fwcutter (Ubuntu):
status: Incomplete → Invalid
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers