Comment 1 for bug 1569434

Martin Pitt (pitti) wrote :

I can't reproduce this. Of course I get the error when I literally use "akonadi_15.12.1-0ubuntu3.dsc", but with the actual version (akonadi_15.12.3-0ubuntu4.dsc) it builds fine. Can you please double-check that the .dsc you specified really exists?