There are currently no open bugs.

"auto-install-el" versions published in Ubuntu

Jammy (1.58-1.1): universe/lisp
Impish (1.58-1.1): universe/lisp
Hirsute (1.58-1.1): universe/lisp
Focal (1.58-1): universe/lisp
Bionic (1.58-1): universe/lisp
Xenial (1.53-1): universe/lisp
Trusty (1.53-1): universe/lisp