Comment 2 for bug 1156264

Hans Joachim Desserud (hjd) wrote :

Thanks for taking your time to report this issue and help making Ubuntu better.

I see that this is still present in auto-complete-el 1.3.1-2.1 on Ubuntu Artful (https://packages.ubuntu.com/artful/auto-complete-el). (Though I suppose the dependencies could even be updated to emacs25 now)