Please merge with Debian unstable 3.1.20-3.1

Bug #1742319 reported by Nish Aravamudan on 2018-01-09
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
at (Ubuntu)
Undecided
Nish Aravamudan

Bug Description

TBD

tags: added: needs-debian-merge upgrade-software-version
Nish Aravamudan (nacc) on 2018-01-13
Changed in at (Ubuntu):
status: New → In Progress
assignee: nobody → Nish Aravamudan (nacc)
Launchpad Janitor (janitor) wrote :

This bug was fixed in the package at - 3.1.20-3.1ubuntu1

---------------
at (3.1.20-3.1ubuntu1) bionic; urgency=medium

  * Merge with Debian unstable (LP: #1742319). Remaining changes:
    - Suggest an MTA rather than Recommending one.

 -- Nishanth Aravamudan <email address hidden> Tue, 09 Jan 2018 15:54:13 -0800

Changed in at (Ubuntu):
status: In Progress → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers