Comment 7 for bug 1217757

dino99 (9d9) wrote :

Thanks Sebastien,

i've downgrade dbus to 1.6.12.0ubuntu2 (main archive), but still get the same errors.