asterisk-prompt-it 20060510-3 source package in Ubuntu

Changelog

asterisk-prompt-it (20060510-3) unstable; urgency=low

  * As Faidon points out asterisk would be installed with
  asterisk-prompt-it in all but unusual situations,
  thus add Recommends: asterisk
  * Upgrade to Standards-Version: 3.8.0 - no changes necessary
  * Update debian/copyright. lintian:copyright-without-copyright-notice

 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  04 Nov 2008 21:12:43 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2008-11-05
Uploaded to:
Jaunty
Original maintainer:
Debian VoIP Team
Architectures:
all
Section:
comm
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe comm

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
asterisk-prompt-it_20060510.orig.tar.gz 1.9 MiB 423efa5991c8a6cc78550bbd5e2723618dfc97c32f71f036f9c4532751a09a5f
asterisk-prompt-it_20060510-3.diff.gz 2.7 KiB 57d4e0e419dff1cffd97cabc0a6e6e64a4618a6e82cbcba1df546d3f1b65047d
asterisk-prompt-it_20060510-3.dsc 1.4 KiB 9f42d2774afa1f60aa5c3a095104e4b2f308c312ba341474dc249dad7a45ac97

Available diffs

View changes file

Binary packages built by this source

asterisk-prompt-it: No summary available for asterisk-prompt-it in ubuntu lucid.

No description available for asterisk-prompt-it in ubuntu lucid.