There are currently no open bugs.

"asterisk-prompt-es" versions published in Ubuntu

Wily (1.4-1): multiverse/comm
Vivid (1.4-1): multiverse/comm
Utopic (1.4-1): multiverse/comm
Trusty (1.4-1): multiverse/comm
Precise (1.4-1): multiverse/comm