aspell-or 0.03-1-7 source package in Ubuntu

Changelog

aspell-or (0.03-1-7) unstable; urgency=low

  [ Kartik Mistry ]
  * Team upload.
  * Added debian/gitlab-ci.yml
  * debian/control:
    + Updated Standards-Version to 4.5.0
    + Added 'Rules-Requires-Root' field.
    + Switched to debhelper-compat.

  [ Christopher Hoskin ]
  * debian/control:
   + Use new team e-mail address in control and copyright.
   + Move from Section text to localization.

 -- Kartik Mistry <email address hidden>  Sun, 12 Apr 2020 09:30:50 +0530

Upload details

Uploaded by:
Debian-IN Team
Uploaded to:
Sid
Original maintainer:
Debian-IN Team
Architectures:
all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Jammy release universe text
Impish release universe text
Hirsute release universe text
Groovy release universe text

Builds

Groovy: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
aspell-or_0.03-1-7.dsc 2.1 KiB 2d53c2747cb1ed94762ea967fa8744e67920a6699bbefc22a29ee8719265e21c
aspell-or_0.03-1.orig.tar.gz 21.7 KiB 106e340d08d6fafdca133309914bf272d8949bc2f198604ef9b164d42d36f233
aspell-or_0.03-1-7.debian.tar.xz 3.2 KiB 80f50268366eecadb43813568cf71453eb769881cadac55a7a609d58ee17d0a6

Available diffs

No changes file available.

Binary packages built by this source

aspell-or: Oriya (or) dictionary for GNU aspell

 This package contains the required files to add support for the Oriya
 (or) language to the GNU Aspell spell checker.