aspell-hu 0.99.4.2-0-4 source package in Ubuntu

Changelog

aspell-hu (0.99.4.2-0-4) unstable; urgency=medium

  * QA upload.
  * Package is orphaned (Bug #828943), set Maintainer to "Debian QA Group".
  * Raise debhelper compat level to 9. Closes: #817358.
  * Package is "Arch: all". Put everything in Build-Depends.
  * Switch to "3.0 (quilt)" source format.
  * Simplify debian/rules.

 -- Santiago Vila <email address hidden>  Sat, 20 Aug 2016 12:28:10 +0200

Upload details

Uploaded by:
Debian QA Group
Uploaded to:
Sid
Original maintainer:
Debian QA Group
Architectures:
all
Section:
text
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Jammy release universe text
Impish release universe text
Hirsute release universe text
Groovy release universe text
Focal release universe text
Bionic release universe text

Builds

Yakkety: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
aspell-hu_0.99.4.2-0-4.dsc 1.4 KiB 2bfd1762dba63290bbc2d92871552385580f93653d49d323bd0d4c9ad72ad162
aspell-hu_0.99.4.2-0.orig.tar.gz 531.6 KiB 415393e98ed864d041e97b5670f133afa09193d7dbe78dad4d842ac679b4bda8
aspell-hu_0.99.4.2-0-4.debian.tar.xz 3.4 KiB 52a8530d80c25f12bdcf444f39c9dad50262f2bcb584586632c9563fc9bfab07

No changes file available.

Binary packages built by this source

aspell-hu: Hungarian dictionary for aspell

 This package contains Hungarian dictionaries for the aspell spell checker.