package aspell-en 6.0-0-6ubuntu2 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured

Bug #873921 reported by Arno Waschk on 2011-10-14
22
This bug affects 3 people
Affects Status Importance Assigned to Milestone
aspell-en (Ubuntu)
Undecided
Unassigned

Bug Description

upgrade to oneiric

ProblemType: Package
DistroRelease: Ubuntu 11.10
Package: aspell-en 6.0-0-6ubuntu2
ProcVersionSignature: Ubuntu 2.6.38-12.51-generic 2.6.38.8
Uname: Linux 2.6.38-12-generic x86_64
NonfreeKernelModules: nvidia
ApportVersion: 1.23-0ubuntu3
Architecture: amd64
Date: Fri Oct 14 09:31:12 2011
ErrorMessage: ErrorMessage: dependency problems - leaving unconfigured
InstallationMedia: Ubuntu 11.04 "Natty Narwhal" - Release amd64 (20110427.1)
PackageArchitecture: all
SourcePackage: aspell-en
Title: package aspell-en 6.0-0-6ubuntu2 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured
UpgradeStatus: Upgraded to oneiric on 2011-10-13 (0 days ago)

Arno Waschk (bug-ubuntu) wrote :
Launchpad Janitor (janitor) wrote :

Status changed to 'Confirmed' because the bug affects multiple users.

Changed in aspell-en (Ubuntu):
status: New → Confirmed
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Duplicates of this bug

Other bug subscribers