package aspell-en 6.0-0-6ubuntu2 failed to install/upgrade: pacote aspell-en já está instalado e configurado

Bug #1442440 reported by jic on 2015-04-10
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
aspell-en (Ubuntu)
Undecided
Unassigned

Bug Description

.

ProblemType: Package
DistroRelease: Ubuntu 14.04
Package: aspell-en 6.0-0-6ubuntu2
ProcVersionSignature: Ubuntu 3.13.0-49.81-generic 3.13.11-ckt17
Uname: Linux 3.13.0-49-generic i686
ApportVersion: 2.14.1-0ubuntu3.8
Architecture: i386
Date: Thu Apr 9 05:14:35 2015
DuplicateSignature: package:aspell-en:6.0-0-6ubuntu2:pacote aspell-en já está instalado e configurado
ErrorMessage: pacote aspell-en já está instalado e configurado
InstallationDate: Installed on 2015-04-07 (2 days ago)
InstallationMedia: Ubuntu 10.10 "Maverick Meerkat" - Release i386 (20101007)
PackageArchitecture: all
SourcePackage: aspell-en
Title: package aspell-en 6.0-0-6ubuntu2 failed to install/upgrade: pacote aspell-en já está instalado e configurado
UpgradeStatus: Upgraded to trusty on 2015-04-09 (0 days ago)

jic (jinacio) wrote :
tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers