aseba-plugin-blockly 20180211+git-2 source package in Ubuntu

Changelog

aseba-plugin-blockly (20180211+git-2) unstable; urgency=medium

  * added a build-dependency on python-all, python-bs4 and python-lxml.
    Closes: #891085

 -- Georges Khaznadar <email address hidden>  Sat, 07 Apr 2018 17:26:09 +0200

Upload details

Uploaded by:
Georges Khaznadar on 2018-04-08
Uploaded to:
Sid
Original maintainer:
Georges Khaznadar
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release on 2019-10-18 multiverse misc
Bionic release on 2018-04-08 multiverse misc

Builds

Bionic: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
aseba-plugin-blockly_20180211+git-2.dsc 1.9 KiB 6caa77e37aa4e3ec0478f04bda032bb5b2351fe5f15856c82eed5574956d68d5
aseba-plugin-blockly_20180211+git.orig.tar.xz 23.2 MiB 6524dc2f784d6927e27da5e8249ac7f7beb39cffd26ecac072a9f8adde775b87
aseba-plugin-blockly_20180211+git-2.debian.tar.xz 333.6 KiB a430d2df42dc0457de25a5fecef7a5d1713979e70440660728857b77c3c2a867

Available diffs

No changes file available.

Binary packages built by this source

aseba-plugin-blockly: No summary available for aseba-plugin-blockly in ubuntu eoan.

No description available for aseba-plugin-blockly in ubuntu eoan.