Comment 40 for bug 320915

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package xmp - 2.5.1-1ubuntu1

---------------
xmp (2.5.1-1ubuntu1) jaunty; urgency=low

  * Remove arts from dependencies. (LP: #320915)
    - debian/control: Remove libartsc0-dev from build depends.
    - debian/rules: Remove --enable-arts from ./configure

 -- Andreas Wenning <email address hidden> Thu, 29 Jan 2009 17:48:13 +0100