Comment 38 for bug 320915

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package cynthiune.app - 0.9.5-7.1ubuntu1

---------------
cynthiune.app (0.9.5-7.1ubuntu1) jaunty; urgency=low

  * Remove arts from dependencies. (LP: #320915)
    - debian/control: Remove libartsc0-dev from build depends.
    - debian/rules: Add disable-arts=yes to gs_make.

 -- Andreas Wenning <email address hidden> Thu, 29 Jan 2009 21:12:43 +0100