Comment 1 for bug 320915

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package kdelibs - 4:3.5.10.dfsg.1-1ubuntu8

---------------
kdelibs (4:3.5.10.dfsg.1-1ubuntu8) jaunty; urgency=low

  * Don't build with arts support (LP: #320915)
  * Don't build apidox. We don't install them anyway

 -- Harald Sitter <email address hidden> Sat, 24 Jan 2009 20:28:13 +0100